Nuove Vulnerabilità di Kernel su Ubuntu 11.10 e 11.04

Sono state trovate nuove vulnerabilità nei pacchetti del Kernel Linux, stavolta colpiscono Ubuntu 11.04 (Natty Naewhal) e Ubuntu 11.10 (Oneric   

Avvia una discussione su questo tema per coinvolgere i lettori con le tue opinioni